<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" >
  <head>
  	    <title>How the Dance Music Industry failed Black Artists - Features - Mixmag</title>
    <meta name="description" content="DeForrest Brown, Jr. surveys the last three decades of the dance music industry to figure out what went wrong for Black artists">
    <link rel='canonical' href="https://mixmag.net/feature/how-the-dance-music-industry-failed-black-artists">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">
            
        <meta property="og:title" content="How the Dance Music Industry failed Black Artists" />
    <meta property="og:site_name" content="Mixmag"/>
    <meta property="og:url" content="https://mixmag.net/feature/how-the-dance-music-industry-failed-black-artists" />
    <meta property="og:description" content="DeForrest Brown, Jr. surveys the last three decades of the dance music industry to figure out what went wrong for Black artists" />
    <meta property="og:type" content="article" />
    <meta property="article:publisher" content="https://www.facebook.com/MixmagMagazine" />
    <meta property="og:image" content="https://mixmag.net/assets/uploads/images/_facebook/Blackout_Mixmag_Article_Heros_2.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:image:type" content="image/jpeg" />

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@mixmag">
    <meta name="twitter:title" content="How the Dance Music Industry failed Black Artists">
    <meta name="twitter:description" content="DeForrest Brown, Jr. surveys the last three decades of the dance music industry to figure out what went wrong for Black artists">
    <meta name="twitter:image" content="https://mixmag.net/assets/uploads/images/_facebook/Blackout_Mixmag_Article_Heros_2.jpg">
    <link rel="stylesheet" href="https://mixmag.net/assets/css/screen.css">
              <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N4M25XF');</script>
        <!-- End Google Tag Manager -->
    
    <script>
	  			var preview = false;
	  

      var dfpId = "149393820";
      var dfpPrefix = "_DN_";
      var disableDFP = false;
      var disableTakeover = false;
      var allowTaboola = 0;
    </script>

		<meta property="fb:app_id" content="183012775792463" />		
                    <script>
            var disableTakeover = true;
        </script>
    
        <script src="https://code.jquery.com/jquery-2.1.3.min.js"></script>
		<script src='https://d37ok1qvcng013.cloudfront.net/'></script>
		<script src='https://d1f8nxc83ltpff.cloudfront.net/'></script>
        <script src="https://mixmag.net/assets/js/mixmag.js"></script>
        <script>
            var mixmagLocaleForInfiniteLoadTitle = 'Mixmag';
        </script>
		<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="b69e0534-2db8-4787-9499-8f2bac6d630b"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<meta property="fb:pages" content="12120996025" />

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_U6c9ZjK9F-Jp"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_U6c9ZjK9F-Jp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1326788047400095');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1326788047400095&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '174169873320157');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=174169873320157&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-1782317"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'DC-1782317');
</script>
<!-- End of global snippet: Please do not remove -->

<!-- Mailchimp popup -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"469e60fdc95222ca2a1a56033","lid":"13d4eda420","uniqueMethods":true}) })</script>
<style>
.mc-modal {
z-index:9999999 !important;
}
</style>

<!-- Ad Sense -->

<script data-ad-client="ca-pub-7496867603446439" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Yandex -->
<meta name="yandex-verification" content="2b10b5f6e57590c2" />

<!-- Pocket -->
<meta name="pocket-site-verification" content="5c091b9641b020acfa16ef49eb6020" />


		
					<link rel="manifest" href="/manifest.json" />
		  </head>
  <body  data-e="">
	 	  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4M25XF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	        	  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '229282127458918');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=229282127458918&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "18019437" });
      (function() {
       var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=18019437&cv=2.0&cj=1" />
    </noscript>


    <!-- End comScore Tag -->

<!--
<script type="text/javascript">

    (function () {

        var s = document.createElement('script');

        s.type = 'text/javascript';

        s.async = true;

        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')

          + '.po.st/static/v4/post-widget.js#publisherKey=otfkjstq9s6vilm4hqjm';

        var x = document.getElementsByTagName('script')[0];

        x.parentNode.insertBefore(s, x);

     })();

</script>-->

	    <script>(function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1513631915570801";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script>



		  		  <!-- Desktop Header -->
		  <div class="do">
		      <!-- SO: Standard Header -->
<header class="site-header">
    <div class="container">
        <a href="/" class="site-header__logo"><img src="https://mixmag.net/assets/uploads/images/logo.png" alt="Mixmag"></a>

        <nav class="nav">
            <ul>
                	                    <li class="nav__parent">
	                        <a href="/news">News</a>
	                    </li>
                	                    <li class="nav__parent">
	                        <a href="/video">Video</a>
	                    </li>
                	                    <li class="nav__parent">
	                        <a href="/music">Music</a>
	                    </li>
                	                    <li class="nav__parent">
	                        <a href="/features">Features</a>
	                    </li>
                	                    <li class="nav__parent">
	                        <a href="/tech">Tech</a>
	                    </li>
                					                <li class="nav__parent">
	                    <a href="https://shops.ticketmasterpartners.com/mixmag/">Tickets</a>
                    </li>
				
                <li class="nav__parent dropdown__selector">
                    <a href="#">More <i class="ico ico__arrow ico__arrow--black"></i></a>
                    <ul>
                        <li class="dropdown__item"><a href="/read/apps-for-apple-and-android-">The Mixmag App for Apple</a></li>
<li class="dropdown__item"><a href="/feature/lab-ldn">The Lab LDN</a></li>
<li class="dropdown__item"><a href="/page/mixmag-records">Mixmag Records</a></li>
<li class="dropdown__item"><a href="/page/contact-mixmag/">Contact Mixmag</a></li>
<li class="dropdown__item"><a href="/page/advertisers-media-pack/">Advertisers/Media Pack</a></li>
<li class="dropdown__item"><a href="/page/mixmag-cookie-policy/">Cookie Policy</a></li>
<li class="dropdown__item"><a href="/page/terms-conditions/">Terms and Conditions</a></li>
                    </ul>
                </li>
            </ul>
        </nav>


    </div>
</header>
<!-- EO: Standard Header -->

		        <div class="billboard">
		          <div class="dfp_billboard"></div>
		        </div>

		        <div class="top-bar">
		          <div class="container">
		            <div class="js-ticker"></div>
		            <a href="/search/" class="top-bar__search"><i class="ico ico__search"></i></a>
		            <ul class="international">
    <li class="dropdown__selector">International <i class="ico ico__arrow"></i>
      <ul class="dropdown--international">
          <li class="dropdown__item"><a href="https://mixmag.net/">UK and US</a></li>
          <li class="dropdown__item"><a href="http://mixmag.com.br/">Brazil</a></li>
          <li class="dropdown__item"><a href="http://mixmagadria.com/">Adria</a></li>
          <li class="dropdown__item"><a href="http://www.mixmag.kr/">Korea</a></li>
          <li class="dropdown__item"><a href="http://mixmag.fr/">France</a></li>
          <li class="dropdown__item"><a href="http://mixmag.asia/">Asia - English</a></li>
          <li class="dropdown__item"><a href="http://mixmag.asia/taiwan">Asia - Taiwan</a></li>
          <li class="dropdown__item"><a href="http://mixmag.io/">Russia</a></li>
          <li class="dropdown__item"><a href="http://mixmag.com.cn/">China</a></li>
          <li class="dropdown__item"><a href="http://mixmag.jp/">Japan</a></li>
          <li class="dropdown__item"><a href="http://mixmag.com.tr/">Turkey</a></li>
          <li class="dropdown__item"><a href="http://mixmag.es/">Spain</a></li>
          <li class="dropdown__item"><a href="http://mixmagmx.com/">Mexico</a></li>
          <li class="dropdown__item"><a href="https://mixmagsa.com/">South America</a></li>
      </ul>
    </li>
  </ul>
		            <ul class="social">
    <li class="social__network"><a href="https://www.facebook.com/MixmagMagazine" class="ico ico__facebook"></a></li>    <li class="social__network"><a href="https://twitter.com/mixmag" class="ico ico__twitter"></a></li>    <li class="social__network"><a href="https://www.youtube.com/user/mixmagtv" class="ico ico__youtube"></a></li>    <li class="social__network"><a href="https://soundcloud.com/mixmag-1" class="ico ico__soundcloud"></a></li>        <li class="social__network"><a href="https://www.instagram.com/mixmag" class="ico ico__instagram"></a></li>    </ul>
		          </div>
		        </div>
		    </div>

		    <div class="mo mo-fixed-header">
		        <header class="site-header-mo">
    <a href="/" class="site-header-mo__logo"><img src="https://mixmag.net/assets/uploads/images/logo_white.svg" alt="Mixmag"></a>
    <a href="/search" class="site-header-mo__left"><img src="/assets/img/mobile-icons/search.png" height="24" alt="Search"></a>
    <a href="#" class="site-header-mo__right js-burger"><img src="/assets/img/mobile-icons/burger.png" height="24" alt="Menu"></a>
</header>

<div class="site-header-mo__shortcuts">
    <a href="/" class="site-header-mo__left">Home</a>
    
            <a href="/news/">Latest News</a>
        
    <a href="#" class="site-header-mo__right js-burger">Menu</a>
</div>

<nav class="site-header-mo__nav">
    <ul>
        <li><a href="/">Home</a></li>
                    <li><a href="/news">News</a></li>
                    <li><a href="/video">Video</a></li>
                    <li><a href="/music">Music</a></li>
                    <li><a href="/features">Features</a></li>
                    <li><a href="/tech">Tech</a></li>
        		            <li>
                <a href="https://shops.ticketmasterpartners.com/mixmag/">Tickets</a>
            </li>
		        <li><a href="#" class="has-sub">Mixmag</a>
            <ul class="site-header-mo__nav--sub">
            <li class="dropdown__item"><a href="/read/apps-for-apple-and-android-">The Mixmag App for Apple</a></li>
<li class="dropdown__item"><a href="/feature/lab-ldn">The Lab LDN</a></li>
<li class="dropdown__item"><a href="/page/mixmag-records">Mixmag Records</a></li>
<li class="dropdown__item"><a href="/page/contact-mixmag/">Contact Mixmag</a></li>
<li class="dropdown__item"><a href="/page/advertisers-media-pack/">Advertisers/Media Pack</a></li>
<li class="dropdown__item"><a href="/page/mixmag-cookie-policy/">Cookie Policy</a></li>
<li class="dropdown__item"><a href="/page/terms-conditions/">Terms and Conditions</a></li>
            </ul>
        </li>
    </ul>
</nav>
		    </div>

      <!-- SO: Main Contents -->
                  <div id="js-infinity">
        <article
            class="js-article js-article--feature"
            data-tags="Features,Scene reports,Make Techno Black Again,"
                            data-uri="/feature/how-the-dance-music-industry-failed-black-artists"
                        data-template="feature">

            <script src="https://use.fontawesome.com/4e921aa793.js"></script>
            
                                        <!-- Popular hit count: 289 -->
            
            <div class="mo push--small mobile-ad mobile-ad--top">
  <div id="dfp_mobile" class="dfp_mobile"></div>
</div>

  	        <div>
                
                                                                                            <section class="feature-section" id="section-205271">
                                <style>
                                    #section-205271 {
                                    background: #000000;
                                    color: #ffffff;

                                    
                                                                        }

                                    #section-205271 .article-header__title,
                                    #section-205271 .copy p,
                                    #section-205271 .copy a,
                                    #section-205271 .copy a:hover,
                                    #section-205271 .sub-title {
                                    color: #ffffff;
                                    }

                                    #section-205271 .copy a {
                                    text-decoration: underline;
                                    }

                                    #section-205271 .context-marker {
                                    background: #ffffff;
                                    color: #000000;
                                    }

                                    #section-205271 .sub-title__prefix {
                                    background: none;
                                    color: #ffffff;
                                    border-color: #ffffff;
                                    }


                                    #section-205271 .feature-quote {
                                    color: #ffffff;
                                    border-color: #ffffff;
                                    }

                                    #section-205271 .feature-quote__share a {
                                    background: #ffffff;
                                    color: #000000;
                                    }

                                    #section-205271 .context-marker--border {
                                    border-color: #000000;
                                    }
                                </style>
                            
                                                                                        <header class="article-header article-header--feature push">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/Blackout_Mixmag_Article_Heros_2.jpg" class="article-header__media">
                                                                                                <a href="/features" class="context-marker context-marker--border context-marker--feature">Features</a>
                                <div class="feature-container">
                                <h1 class="article-header__title article-header__title--feature">How the Dance Music Industry failed Black Artists</h1>
                                    <div class="article-header__excerpt article-header__excerpt--large">
                                        <p>DeForrest Brown, Jr. surveys the last three decades of the dance music industry to figure out what went wrong for Black artists</p>
                                    </div>
                                    <ul class="article-header__meta">
                                        <li>DeForrest Brown, Jr</li>
                                        <li>21 October 2020</li>
                                    </ul>
                                </div>
                            </header>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p>2020 <a href="https://mixmag.net/feature/coronavirus-covid-19-music-scene-festival-promoter-dj-venue-cancellation">hasn’t been kind to the dance music industry</a>, though much of the resulting damage has been self-inflicted. The onset of the COVID-19 pandemic set into motion a series of complications that would surface many of the industry’s structural shortcomings. Recently we’ve seen Kevin Saunderson – one of the founders of the techno sound – come forward in an interview with <em>Billboard</em> magazine stating that <a href="https://mixmag.net/read/kevin-saunderson-inner-ciy-black-artists-dance-music-news">“the scene is [still] failing Black artists”</a>; The Black Madonna reluctantly and spitefully changing her name to <a href="https://mixmag.net/read/the-black-madonna-the-blessed-madonna-news">The Blessed Madonna</a> in response to years of criticism from Black voices, and <a href="https://dwellerforever.blog/2020/09/21/what-went-wrong-at-de-school/">the closing of Dutch club De School</a> <a href="https://mixmag.net/read/amsterdam-club-de-school-closing-down-news">in the wake of accusations of racial profiling and sexual harassment from their security staff</a> and debts caused by the pandemic. At the same time, protests around the world over police killings and brutality of unarmed Black people such as George Floyd, Amhaud Arbuary, Breonna Taylor, Rayshard Brooks, and Elijah McClain as well as Jacob Blake and countless other unarmed Black people in the United States have forced sections of dance music to begin reevaluating how they’ve previously mishandled situations of race and inequality. Most recently, <a href="https://mixmag.net/read/r-and-s-eddington-again-contract-dispute-news">a dispute over Dutch record label R&S’s handling of Black Lives Matter with producer Eddington Again</a> led to <a href="https://www.residentadvisor.net/news/73739">London DJ and promoter Raj Chaudhuri announcing his departure as A&R</a> following label founder Renaat Vandepapeliere’s use of “dehumanizing language about a Black artist.” </p><p>In December of 2018, I signed to Planet Mu records as <a href="https://speakermusic.bandcamp.com/">Speaker Music</a> after two releases with sound artist, composer and writer <a href="https://jondavies.cargo.site/">Jon Davis, who performs as Kepla</a> on <a href="https://purpletapepedigree.bandcamp.com/album/the-wages-of-being-black-is-death">PTP</a> as a way to engage with the problematic cultural and economic dynamic of the music industry as both a participant and critic. Along with this, I began working as a representative of the <a href="https://www.maketechnoblackagain.com/">Make Techno Black Again campaign</a>, powered by <a href="https://hechanyc.com/">HECHA / 做</a> which celebrates the origins of techno and its roots in cities like <a href="https://mixmag.net/feature/celebrating-black-history-detroit-techno-icons">Detroit</a> and the African-American working class experience as well as donating 50 percent of its revenue to <a href="https://www.teenhype.org/who-we-are">Teen HYPE (Helping Youth by Providing Education)</a>, a Detroit-based youth arts nonprofit. Inspired by NYTimes reporter Nikole Hannah-Jones’ <a href="https://pulitzercenter.org/sites/default/files/full_issue_of_the_1619_project.pdf">1619 project</a>, which re-examines the horrific and criminal enslavement of Africans in the United States, I wanted to lay out a historical project through my writings and works that hopes to gather Black people with a phrase that implies that techno is a cultural expression and movement that deserves to be reclaimed into our collective memories. </p>
                                </div>
                            </div>

                                                                                        <div class="ga-imp" id="205273"></div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/00_Failed-Black-Artists-Layout-01Artboard-1.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <h3 class="sub-title sub-title--smaller rich-text__block rich-text__block--push">
                                                                        Make Techno Black Again
                                </h3>
                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p>The challenges that Black musicians experience are more or less built into the system. I often say that you can’t talk about techno, or Black music as a whole, without addressing the transatlantic slave trade. Regardless of how you look at it, Black people are a central point of labor extraction in the United States and the rest of the world mirrors this aesthetically and ideologically. From experience working in the music industry (and as a former East Coast Editor at <em>Mixmag</em>), I know that publications, labels, promoters and festivals are not inclusive in any way, nor are they interested in tangibly upholding a standard of diversity. Kevin Saunderson asserts in the aforementioned interview with <em>Billboard</em> that “the problem is that many of the people in power in these companies don’t really care.” He continues on to say that, “They’ve got a responsibility to correctly represent the culture they’re profiting from, but the responsibility in their mind is only to make money.”</p><p>The dance music culture industry as we know it has benefitted and is built from a cultural theft and estrangement starting with Neil Rushton's compiling of Detroit tracks on the <a href="https://www.discogs.com/Various-Techno-The-New-Dance-Sound-Of-Detroit/release/65112">‘Techno! The New Dance Sound of Detroit’</a> compilation with Derrick May on Virgin’s sub-label 10 Records in 1988. This release introduced the term techno to European listeners, but the recognition of the sound's origins in middle class Black America did not spread as far or wide. In the liner notes for the compilation journalist Stuart Cosgrove named Juan Atkins, Derrick May and Kevin Saunderson the Belleville Three, but subsequently excluded the stories, lives and inspirations of the other musicians who contributed to the album such as Eddie Fowlkes, Anthony “Shake” Shakir, Blake Baxter and Members of House (whose members Mad Mike Banks and Jeff Mills would go on to found <a href="https://www.vulture.com/2018/10/how-underground-resistance-became-the-public-enemy-of-techno.html">Underground Resistance</a>). The innersleeve notes opens the inventors of techno’s origin story with: “Think of Detroit and you automatically think of Motown, but be careful not to think too loud because the new grandmasters of Detroit techno hate history.” Today in 2020, it is important that Black creatives stick together and discuss where and how we have been positioned amongst our white and European peers.  </p><p>During <a href="https://mixmag.net/feature/dweller-festival-new-york-techno-black-heritage-review">this year’s Dweller Festival</a> celebrating Black electronic musicians and culture, Make Techno Black Again hosted a panel with <a href="https://www.instagram.com/frankiefatgold/?hl=en">Frankie Hutchinson</a> (founder of Dweller and co-founder of <a href="http://www.discwoman.com/">Discwoman</a>), DJ/producer <a href="https://www.youtube.com/watch?v=vRqrKXgd7oQ">SYANIDE</a> and cultural producer <a href="https://twitter.com/camillecrain?lang=en">Camille Crain Drummand</a>, discussing “<a href="https://www.youtube.com/watch?v=VI9Pd0EnL8Y">who does techno belong to?</a>” During that talk, I made a number of blanket statements in a heated “town hall” meeting that I would like to explain more clearly here. For 6 months in 2016 I was employed as <em>Mixmag</em>’s US East Coast Editor. At the time, the job for me was a big deal financially, and a clear advancement on my resume. Specifically, this position would allow for me to advance from being a freelance writer to a staff worker with a potential living wage and regular income. By outsourcing labor and expertise to third-party self-employed workers, publications are able to manage a seemingly endless pool of writers who exist as content generators with no rights, representation or protection against corporate entities. With this assumed job security, I found a new challenge in that I was the only Black person on the US editorial team despite the existing diversity among the wider American staff. My employment at <em>Mixmag</em> felt tokenistic and diminished almost immediately. Despite holding an editorial title, I often felt as if I was expected to be humble and accept a role of only writing news stories and the occasional album/single review as assigned by other staff members. Eventually, I was unceremoniously fired for “not being a fit,” though there are only two articles from my time at <em>Mixmag</em> that are representative of what I could have contributed to their platform: an interview with <a href="https://mixmag.net/feature/fatima-al-qadiri-gold">Fatima al Qadiri</a> on the subject of police brutality and a profile of the underground Philly-based <a href="https://mixmag.net/feature/atm-is-the-philadelphia-collective-breaking-club-music-boundaries">ATM collective</a> (DJ Haram, SCRAAATCH). </p><p><em>Mixmag</em> opened offices in Los Angeles and New York in 2015 in hopes of tapping into the burgeoning US dance music market. Despite the financial collapse in 2008, the EDM Boom and a flourishing music festival culture including brands like Coachella and RBMA (Red Bull Music Academy) created an entry point for European brands, artists and consumers who had mostly existed in an insular industry structure much smaller than that of the American pop music machine. In an article published earlier this year by <em>Rhizome</em> on <a href="https://rhizome.org/editorial/2020/jan/16/paradise-on-edm-speculation-and-finance/">EDM, speculation, and finance</a>, writer Alexander Iadarola considered the connection between economics and dance music from a purely American perspective, writing: “The height of EDM’s popularity was carnivalesque in the extreme, and the EDM moment was characterized by unbridled big business, high-intensity partying, and escapism.” In the United States, dance music that doesn’t fall under mainstream EDM popularized by <a href="https://www.rollingstone.com/music/music-lists/15-ways-skrillex-changed-the-world-18466/">Skrillex</a> has been largely non-existent aside from situations in which it has been absorbed into the mainstream subconscious through television programming like <a href="https://www.adultswim.com/music/">Adult Swim</a> or subtle influences in popular music. American consumers through the 2000s were more likely to listen to pop and indie music precisely because publications like <em>Mixmag</em> tailored the narrative of dance music to the UK, and European labels subsequently wouldn't distribute widely in the US out of fear of having to compete against America’s massive music industry. <a href="https://www.independent.co.uk/arts-entertainment/music/features/mixmag-is-still-in-the-house-former-electronic-dance-music-bible-has-reinvented-itself-in-la-10314476.html">In a 2015 interview with the <em>Independent</em></a>, <em>Mixmag</em> Global Editorial Director Nick DeCosemo commented on how the magazine is very protective of what they consider to be “true” house music as <em>Mixmag</em> began to grow its presence in the US market, "LA without a doubt is having a moment; friends of mine say it feels like London in 1990, 1991 [...] Every week, another tranche of European DJs arrives in LA."</p><p>For a previous writing on “<a href="https://blog.usejournal.com/how-platform-capitalism-devalued-the-music-industry-30883adf3a15">how platform capitalism devalued the music industry</a>,” I presented two Google trends charts laying out the level of general interest that Americans have shown in electronic dance music from January 2008 to February 2020. A brief peak in interest can be seen around August of 2012; but when considering the subregional trend chart, dance music is mostly restricted to coastal states, often associated with being economic generators for the United States between Silicon Valley, Wall Street and their varying elite universities.</p>
                                </div>
                            </div>

                                                                                        <div class="ga-imp" id="205277"></div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/00_Failed-Black-Artists-Layout-01Artboard-4.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/00_Failed-Black-Artists-Layout-01Artboard-5.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p>The goal of my article was to write into the dance music narrative an inherent cultural rift between the US and European understanding of race, culture and value. When the entire history of the Western world and how Africans would even end up in America and throughout the global diaspora is included, the dance music industry begins to look like the result of a contemporary stage of colonialism in which a large population of white/European leisure class citizens with multinational access repeatedly “discovered” and absorbed diasporic and indigenous culture into an unviable, but booming economic venture. Techno music was always about the idea of being involuntarily subsumed into a commerce-oriented society. Detroit’s two greatest exports were cars and music, and the city itself was a blueprint for the potentials of 20th century urban planning and musical development across the world. Detroit would later be out-produced by German and Japanese automotive manufacturers and fall into a financial depression, prompting “white flight” to the suburbs leaving behind Black workers who had fled north as an escape from the white supremacist domestic terrors of the segregated <a href="https://en.wikipedia.org/wiki/Jim_Crow_laws">Jim Crow-era </a>of the American Southeastern states. </p><p>The term techno is a prefix of the word technology, but could be further extended to encompass technocracy, meaning a society or government run by technical experts. The properties of a technocracy was explained in detail in the 1980 book <a href="https://en.wikipedia.org/wiki/The_Third_Wave_(Toffler_book)"><em>The Third Wave</em></a> by futurist and businessman Alvin Toffler, which a 19-year old Juan Atkins read in a high school class called “Future Studies” before developing his vision for techno music. Detroit was the example of what a technologically enhanced city of the future could look like, and its collapse showed that something was very wrong with the way in which white people were conceiving of and designing a future for Americans—the resulting economic disparity and <a href="https://youtu.be/PlQRfIzI4FA">race riots</a> took the future away from its Black population. This is a frequent way in which white people disenfranchise and harm Black communities. <a href="https://djmag.com/content/solid-gold-remarkable-influence-detroit-techno%E2%80%99s-first-album-%E2%80%98enter%E2%80%99-cybotron">Cybotron</a>, Juan Atkins’ electronic funk band with <a href="https://daily.redbullmusicacademy.com/2016/05/rik-davis-alleys-of-his-mind/">Rick Davis</a>, a reclusive Vietnam veteran crafted the sound and concept of techno in the early 80s together through interpersonal conversations with a shared vision of a future where they as African Americans would be able to live in a city and nation that acknowledges the traumas of the past as well as their effects on the future.</p><p>Beyond the dance music industry having a problem with understanding race, it has a problem with understanding how it has structured itself to ensure that it and every person involved with it will be susceptible to racial and categorical biases. A <a href="http://itsrosh.nfshost.com/letter/">letter addressed to <em>Resident Advisor</em> and “the rest of the UK music press” from Roshan Chauhan</a>, aka <a href="https://soundcloud.com/itsrosh">R.O.S.H.</a> took the journalistic integrity in the dance music industry to task. In a sweeping 14,000 word essay Chauhan outlined examples in which music journalists neglected to fully define and uphold terms and industry standards while subjecting others (oftentimes Black people and people of colour) to arbitrary definitions and narratives. The letter wove together quotes from reviews and artist interviews in an attempt to breakdown how press absorb and contextualize genres while obfuscating cultural backgrounds in the process. For <a href="https://firstfloor.substack.com/p/first-floor-45-what-now">the July 28 issue of his newsletter</a> First Floor, music writer Shawn Reynaldo penned a one-sided conversation on how plausible it would be for majority white-run and staffed publications to employ and support its Black demographic. Reynaldo writes that the discrimination and racial bias in the music industry needs to change, “but change isn’t all that feasible when the site’s primary revenue streams (i.e. ticket sales and advertising) have all but dried up, freelance budgets have been cut and much of the staff has already been furloughed.” In a more recent letter on September 15 called “<a href="https://firstfloor.substack.com/p/first-floor-50-music-journalism-isnt?token=eyJ1c2VyX2lkIjo4NTY1NjcyLCJwb3N0X2lkIjoxODcyNTg0LCJfIjoiWDFGaFkiLCJpYXQiOjE2MDAxNzkxMjAsImV4cCI6MTYwMDE4MjcyMCwiaXNzIjoicHViLTExMDI0Iiwic3ViIjoicG9zdC1yZWFjdGlvbiJ9.0EZPLjYIApBYibasF4FxnQq2Pj1GseGiyfcrvHbatGY">the Music Industry Isn’t Built for This</a>,” Reynaldo admits that, “while music media outlets have done their best to expand their focus, be it discussing the impacts of COVID-19 on the industry or reporting on how the Black Lives Matter protests have reshaped the cultural landscape, the hard truth is that, by and large, even the most veteran music journalists are woefully under equipped to properly tackle these issues.”</p><p>In essence, 2008 to our present industry collapse could be characterized as the result of music publications attempting to run websites like small online ad-sale startups to capitalize on an influx of a global Millennial consumer demographic in metropolitan cities and a catalogue of intellectual properties throughout dance music history. Even platforms like <em>Vice</em> attempted to tap into the seemingly growing demographic by launching its short-lived dance music vertical <a href="https://www.factmag.com/2017/07/21/vice-media-closes-electronic-music-site-thump/"><em>Thump</em></a>. After a decade in the American market, a pandemic and social/political unrest, the dance music industry is at a stalemate. For the unforeseeable future, clubbing will remain an idea in abstract because of the pandemic. While the industry is experiencing this pause, I’d like to look backwards.</p>
                                </div>
                            </div>

                                                                                        <div class="ga-imp" id="205281"></div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/00_Failed-Black-Artists-Layout-01Artboard-7.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <h3 class="sub-title sub-title--smaller rich-text__block rich-text__block--push">
                                                                        Mixmag, the “Dance Music Bible”
                                </h3>
                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p><em>Mixmag</em> launched in 1983 as a UK-only black and white zine featuring a cover photo of African American disco group Shalamar. Distributed by the Disco Mix Club mailing service, <em>Mixmag</em> circulated as a newsletter until establishing itself as the publishing company and the first dance music magazine in 1989. Throughout the 1980s <em>Mixmag</em>’s covers would consistently feature Black musicians such as Bobby Brown, Janet Jackson, James Brown among others as American pop culture began to filter into the United Kingdom. Before this, an event in 1979 called <a href="https://youtu.be/AiDYGlSJY1E">“Disco Demolition”</a> or “the day disco died” was spurred by a Chicago radio show host and anti-disco campaigner named Steve Dahl who lead a riot of 50,000 white people who blew up disco, soul and funk records in the center of the Chicago White Sox's stadium in what could be called a white supremacist and homophobic act of terror on the American Black and queer dance community. Despite this, <a href="https://daily.redbullmusicacademy.com/2014/07/roots-of-techno-feature">disco would take on a new life as a “progressive music” being pioneered by Chicago and Detroit's Black youth culture</a> well into the 1980s after <a href="https://daily.redbullmusicacademy.com/2016/05/when-motown-left-detroit-feature">Motown records relocated from Detroit to Los Angeles in 1972</a>––partially due to the <a href="https://www.washingtonpost.com/news/retropolis/wp/2017/07/23/in-detroit-the-rage-of-oppression-for-five-days-in-1967-riots-consumed-a-city/">race riots in Detroit in 1967</a>. One could presume that at this time <em>Mixmag</em> the newsletter could not afford the rights to reproduce the images of American cultural exports like Prince and Michael Jackson, meanwhile white American consumers made a clear stance against dance music. But nonetheless, <em>Mixmag</em> covered Black music with a genuine interest until 1993. Though the September cover story of that year on the Prodigy asked, “Is this the final chapter for the rave scene’s last success story?”</p>
                                </div>
                            </div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/Failed-Black-Artists-Layout-Artboard-2.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/1989.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p>A Black artist from Detroit wouldn’t grace the cover of <em>Mixmag</em> until Seth Troxler and Carl Craig in 2012; but the British, <a href="https://daily.redbullmusicacademy.com/2017/04/afrika-bambaataa-interview">Afrika Bambaataa</a>-inspired electronic act Leftfield would be featured in 1993. Leftfield’s album ‘Leftism’ pulled directly from Black music, but was ironically labeled “progressive house” by the magazine. The terms “leftfield” and “progressive house” would do two things to dance music: divide existing dance music genres into categories of dancefloor accessibility as well as placing a glass ceiling over the heads of the Belleville Three and future Black electronic producers. <em>Mixmag</em> making up a name like "progressive house” implied that the house music coming from the African American youth counterculture was not progressive despite “progressive music” existing in Detroit and Chicago from 1973 to 1985 while also displaying on multiple accounts a willingness to use Black music as an influence and basis without accreditation. Meanwhile, Artificial Intelligence, a <a href="https://en.wikipedia.org/wiki/Artificial_Intelligence_(compilation_album)">compilation</a> and <a href="https://en.wikipedia.org/wiki/Artificial_Intelligence_(series)">series of releases of “electronic listening music” curated and distributed by Warp records between 1992-1994</a> would inform the “intelligent dance music” or “braindance” sub-genres and introduce artists like Aphex Twin, Autechre and <a href="https://mixmag.net/feature/richie-hawtin-mixmag-cover-feature-interview-2019">Richie Hawtin</a>. After frequenting and eventually throwing their own parties across the border in Detroit, Richie Hawtin and John Acquaviva, two white men from the Canadian town of Windsor, Ontario would start the label Plus 8 in 1994 with the debut release of F.U.S.E.’s 'Approach & Identify' containing a sticker that read: 'The Future Sound of Detroit'.</p><p>In a 1995 <a href="https://drexciyaresearchlab.blogspot.com/2016/10/drexciya-interview-melody-maker-january.html">interview with Melody Maker</a>, the late James Stinson of the seminal group <a href="https://mixmag.net/feature/drexciya-history-interview-feature">Drexciya</a> asserted that there was a “Caucasian Persuasion” over the history and industry of techno, “Ever since the blues and early jazz, Black music has been stolen and exploited.” The interview resurfaced in 2016, 20 years later, through a blog called <a href="https://drexciyaresearchlab.blogspot.com/">Drexciya Research Lab</a> that is dedicated to unearthing and organizing the myth and media produced by and around James Stinson and his collaborator Gerald Donald. Stinson's frustrations with where techno was going were quite clear in the article as he bluntly questioned “Why do Riche Hawtin and his Plus 8 family come down here and throw parties in downtown Detroit?” pointing out the influx of white suburban youth that began to gentrify the music scene while also affirming that techno was an original work developed by the Black community of Detroit as an expression of joyful resilience in the midst of urban decay and postcolonial melancholy:<br></p><p>“As far as I’m concerned, there isn’t anybody out there making original Detroit techno – apart from us, and that’s not being arrogant. It’s a plain and simple fact. A lot of people making so-called techno don’t understand where it came from and what it’s all about. I know this stuff; I’ve been doing it for a long time. I’ve been with the real deal, in the trenches, since this shit was born out of the womb. But so many people have come in and stepped over the name of original techno and toned it down. And that’s why we’re here: it’s time to turn up the heat.”</p>
                                </div>
                            </div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/00_Failed-Black-Artists-Layout-01Artboard-8.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p><em>Mixmag</em> would go on to document a narrative around drug addiction throughout European dance music culture with cover stories like “Why Does Speed Kill More People Than Ecstacy?” in August of 1996 and “Are Drugs Driving You Mad?” in February of 1997, peaking in 2018 with the <a href="https://mixmag.net/feature/the-music-industry-should-be-held-accountable-for-aviciis-death-heres-why">sudden death of EDM superstar Avicii</a>. Publicized drug usage could be considered a touchy subject for Black people, and is an example of what is meant when people talk about white privilege. <em>Mixmag</em> was allowed to publicly print stories about drugs and "drug safety" despite the <a href="https://en.wikipedia.org/wiki/Criminal_Justice_and_Public_Order_Act_1994">Criminal Justice and Public Order Act of 1994</a>, making raves in the UK illegal; while <a href="https://www.nytimes.com/1996/10/21/us/though-evidence-is-thin-tale-of-cia-and-drugs-has-a-life-of-its-own.html?auth=login-facebook">Black Americans were and continue to be overrepresented in arrests involving drug usage</a>, and in the case of Breonna Taylor, killed by the police in a “<a href="https://link.springer.com/article/10.1007/s12552-016-9185-6">War on Drugs</a>” conducted by the United States government. </p><p>In 1999, two Editors of <em>Mixmag</em>’s first office in the US, Bill Brewster and Frank Broughton wrote a 600 page tome of a book called <a href="https://www.lastnightadjsavedmylife.org/"><em>Last Night a DJ Saved My Life</em></a>. Poised as a definitive history of DJing and dance music, the book at the very end of the 20th century collected the delirious decade-long hedonistic spiral of European rave culture into a single sober document. Brewster and Broughton, in the afterglow of the decadence of the 90s, detailed clubbing as a ground-level social revolution that was occurring in the UK in tandem with the expansion of American influence alongside the fall of Communism. In West Berlin in 1987, United States president Ronald Reagon declared in an infamous speech addressing the Soviet Union: “<a href="https://www.nytimes.com/video/world/europe/100000006815729/reagan-berlin-wall.html">tear down this wall!</a>" Those words led to the liberation of the Eastern bloc into a process of integration into a global free market economy and governing body allowing for a club culture to develop and thrive; meanwhile, urban areas in the United States with large Black populations like Detroit were left in financial ruin. The original preface for <em>Last Night a DJ Saved My Life</em> opens with the statement: “The story of dance music resides in the people who made it. Or at least played it.” Given the chart presented with this writing I’m prompted to ask who are “the people” whose stories are being told? </p>
                                </div>
                            </div>

                                                                                        <div class="ga-imp" id="205293"></div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/00_Failed-Black-Artists-Layout-01Artboard-6.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <h3 class="sub-title sub-title--smaller rich-text__block rich-text__block--push">
                                                                        Business Techno Becomes an Industry Standard
                                </h3>
                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p>At the turn of the century, the <a href="https://en.wikipedia.org/wiki/Dot-com_bubble">dotcom bubble</a> burst and a lot of companies were beginning to lose revenue from a decline in overall industry profitability. The music industry began to reformat as the internet crept into the centerfold of our daily habits. At the same time, print magazines like <em>Muzik</em> and <em>Jockey Slut</em> were falling out of circulation. A subtext of both the late 90s and the economic strain felt in the industry today is that the demographic for dance music isn’t limitless and systematically gets older and eventually ages out. In the new millennium clubbers were entering their 30s, like millennials now, and began to slow down and focus on different priorities. So, the market low in dance music from 1997 to 2005 could be seen as transitional years to recoup relevance. Like many other industries, a series of bubbles and minor monopolies began to pop up using data and high speed internet connection as a basis. Following<em> Last Night A DJ Saved My Life</em>, <em>Mixmag</em> would take a turn away from American and British pop culture coverage towards the travel industry targeting a luxury leisure lifestyle demographic made up almost entirely of white and European male consumers. By 2017, <a href="https://www.billboard.com/articles/news/dance/7791982/mixmag-kerrang-the-face-wasted-talent"><em>Mixmag</em> would rebrand as Wasted Talent Ltd, and purchase two other iconic UK magazines <em>Kerrang!</em> and <em>the Face</em></a> in a move to own and operate a fully integrated, cross-demographic platform.</p><p>In 2001, Discogs and <em>Resident Advisor</em> were both founded establishing a standard across dance music that catered to the refinancing of the industry with a somewhat elitist and technical mindset. If the 1990s were a time where Europeans discovered and experimented with techno as the basis of contemporary electronic music, then the 2000s was a full transformation into a hobbyist industry, producing the idea that if you have gear, software or even listen to music you should be making money off of it. To this end, Discogs operates as a kind of stock market, setting the global value of various physical music releases based on how readily available they are for purchase. Mirroring <em>Pitchfork </em>whose rating system for music reviews would make or break an independent musicians career in America, <em>Resident Advisor</em> sought to connect regional European clubs and scenes on a single platform, eventually opening a ticketing service and job board forming a kind of monopoly in the process (other club ticket providers include Ticketmaster and Skiddle). In 2002, the audio engineering website Gearslutz emerged as a community board for professionals and amateurs wanting to focus primarily on the technical expertise aspect of electronic music. In Denver, Colorado, online electronic music store Beatport was founded in 2004 as a place to catalogue and standardize dance music by genre and sellability –– notably receiving early investments and support from Richie Hawtin and John Acquaviva. In February of this year Beatport shared a press release, explaining its <a href="https://www.label-worx.com/news/beatport-expands-its-techno-categories/11848/#:~:text=Beatport%2C%20the%20world's%20number%20one,Peak%20Time%2FDriving%2FHard.">plan to expand the techno category</a> on its website in close collaboration with over 200 majority white/European producers –– only four years after being put up for sale by SFX Entertainment, a live events conglomerate that was filing for <a href="https://mixmag.net/feature/fall-of-an-empire-six-things-to-expect-in-the-wake-of-the-sfx-crash">bankruptcy</a> having formed to capitalize on the EDM boom. Beatport’s founder and former CEO Jonas Tempel on May 25, 2016 penned <a href="https://www.magneticmag.com/2016/05/beatport-founder-former-ceo-letter-describing-how-to-save-the-company/">an open letter at <em>Magnetic Mag</em>, describing how Beatport could be saved</a>. Both Beatport and SFX Entertainment would <a href="https://mixmag.net/read/sfx-surfaces-from-bankruptcy-as-the-new-anti-edm-livestyle-inc-news">recover</a> and pivot focus away from dance music with new leadership. </p><p>Industry and consumer standardization put into place by competing independent operations is a feature of colonialism that at this point in history routinely extracts, adds and subtracts value as the market itself and the white men who gamble it needs. In a post-COVID music industry, we’re faced with a few problems: the decline of music sales in favor of wholesale streaming services and the inability to safely gather in-person for live events. The simple answer to this problem is for the industry to focus on selling units with publications covering music with an understanding that an album, EP or single are valuable in and of itself with an indisputable cultural context worthy of being explored through writing. White and European males have been and will continue to be the primary audience for dance music; but since globalizing their version of dance music culture and industry in a scramble to make money off of abstract data indicators like the number of “reads,” “plays,” and “views” a webpage could potentially get, their demographic began to encompass a more multicultural audience. Music publications operate as a kind of middleman in the larger distribution chain of the music industry, and its sole purpose is to distribute and sell music. Instead publications reformatted to run like tech startups just as investors began to realize that online advertising doesn’t necessarily yield profit. What we need now isn’t a projection of “progress” or “optimization;” we need to ground ourselves in reality and designate which platform(s) have the potential to sustainably distribute income and content evenly, keeping the assembling line of music releases and press coverage flowing and steady through our present crisis of demographic saturation and maturation.</p>
                                </div>
                            </div>

                                                                                        <div class="ga-imp" id="205297"></div>

                                                                                        <div class="media fullWidthImage">
                                                                                                    <img src="https://mixmag.net/assets/uploads/images/_fullX2/Failed-Black-Artists-Layout-Artboard-9.jpg" class="responsive-img">
                                                            </div>

                                                                                        <div class="feature-container feature-container--tight">
                                <div class="copy rich-text__block">
                                    <p>Spotify CEO Daniel Ek in an interview with <a href="https://musically.com/2020/07/30/spotify-ceo-talks-covid-19-artist-incomes-and-podcasting-interview/">Music Ally</a>, framed the streaming service’s supposed “audio-first” strategy, “not only are we talking about the music business, we’re going after all of radio, which is obviously a much bigger addressable market.” Ek continues, saying, “Some artists that used to do well in the past may not do well in this future landscape, where you can’t record music once every three to four years and think that’s going to be enough.” Since Sean Parker (who currently serves on Spotify’s board of directors) and Shawn Fanning leveled the recording industry’s financial structure by launching the peer-to-peer file sharing service Napster, there’s been a false claim being made by mostly white male analysts – who are neither workers nor even consumers of music – that online advertising and data-driven platforms like Spotify are helping the music industry make more money than it ever had. This is true only to the extent that Spotify is: a) ripping off every single artist and label using it, b) training consumers and businesses to rely on their algorithmic model, and c) Spotify is somehow different to other streaming services. That last point to me is the most important because we’re dealing with a situation that makes Spotify look like Pepsi and Bandcamp look like Coca-Cola while publications struggle to remain open and consumer attention strays to video-based streaming services and social media. </p><p>On August 18, <a href="https://twitter.com/boilerroomtv/status/1295776417184198656?s=20">Boiler Room announced a partnership with Apple Music</a>, adding its archive to the streaming service, beginning an industry-wide process of <a href="https://crackmagazine.net/2020/09/boiler-room-share-more-information-on-apple-music-partnership/">consolidating assets to shift and maintain market value and consumer engagement</a>. With the advent of online file sharing in the mid-2000s, DJs (and sometimes producers) began to purchase, illegally download, and play other people’s music royalty-free from platforms such as Beatport or Bleep. The <a href="https://mixmag.net/feature/free-online-mix-staple-electronic-music">free online mix</a> has been a key component of music publications transformation into online platforms, and operates as a kind of free sample of music for consumers by an uncompensated tastemaker. Even beyond the scope of the Spotify algorithm, the DJ as a position in the music economy works a lot harder and more efficiently than platforms at practically no cost. When considering music publications as a kind of consumer menu or catalog, they suddenly start to look like they’re selling profiles of artists on a digital auction block more than neutral documentations of cultures and expressions. The scoring of albums; the naming of genres; and the presenting of artists, releases, and mixes to an audience forcibly determines the value of a personal, cultural product. This process is obviously extractive as there is no direct overhead from the publications or platforms besides the amount of initial money invested in the companies in the first place. </p><p>Electronic music websites made a point to only staff and focus on the tastes and interests of a single demographic for the majority of its existence; meanwhile, record sales had been in steady decline for the entirety of the 2000s. Now that COVID-19 has forced the industry to a halt along with the <a href="https://www.residentadvisor.net/news/73452">US increasing its fees and restrictions for artist visas</a>, what we knew to be the dance music industry has been fractured and reduced to a re-evaluation of local scenes from financially failing music platforms. A remarkable difference between Europe and the United States is their philosophy towards the valuation of creative culture industries within a free market, commerce-oriented society. On June 4th, the German government distributed €1 billion for arts in a larger €130 billion pandemic stimulus. On October 6th, the UK Chancellor Rishi Sunak soberly stated that he, “can't pretend that everyone can do exactly the same job that they were doing at the beginning of this crisis.” Less than a week later the <a href="https://mixmag.net/read/arts-council-england-culture-recovery-fund-data-music-news">UK Arts Council awarded grants</a> to bailout and <a href="https://djmag.com/longreads/governments-response-covid-19-could-kill-live-music-we-know-it">“maintain England’s cultural ecology.”</a> Controversially, <em>Resident Advisor</em>, a privately owned, for-profit media company and ticketing service, received £750,000 and Boiler Room received £791,652; meanwhile artists in the United States are still stretching the $1,200 pandemic stimulus distributed in March, and local clubs and venues either crowdfund or shutter. </p><p>In the end, despite pledges from magazines to finally diversify their content following the murder of George Floyd by police in the United States, truly independent and Black-run platforms such as <a href="https://dwellerforever.blog/">Dweller</a> and <a href="https://blackbandcamp.info/">Black Bandcamp</a> offer a glimpse into what could have been if the Eurocentric dance music industry was serious about properly integrating and sharing with their Black demographic. The 2010s subsequently ushered in a significant increase in Black artistic contributions and consumer base as a result of UK publication’s attempts to significantly grow their presence in the much larger and even less equitable American entertainment market. Though this platform and the attempt to make things right is appreciated, I implore the current and former staff and consumers of the dance music industry to actually sit with the fact that they on their own accord chose to actively colonize what they thought to be a thriving global market while also discriminating against its Black demographic from whom techno music was originated, allowing the proverbial ship to sink in the process.</p><p><em>DeForrest Brown, Jr. is a New York-based theorist, journalist, and curator. He produces digital audio and extended media as <a href="https://speakermusic.bandcamp.com/" target="_blank">Speaker Music</a> and is a representative of the <a href="https://www.maketechnoblackagain.com/" target="_blank">Make Techno Black Again</a> campaign. His work explores the links between Black experience in industrialized labor systems and Black innovation in electronic music. On Juneteenth of 2020, he released the album <a href="https://speakermusic.bandcamp.com/album/black-nationalist-sonic-weaponry" target="_blank">Black Nationalist Sonic Weaponry</a> on Planet Mu, and Primary Information will publish his first book <a href="https://primaryinformation.org/product/assembling-a-black-counter-culture/" target="_blank">Assembling a Black Counter Culture in 2021</a></em></p><p><em>The <em><a href="https://www.maketechnoblackagain.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.maketechnoblackagain.com/&source=gmail&ust=1601735450051000&usg=AFQjCNGn6u-Lg3f_QyRbSFk1F5gmaEJU7Q">Make Techno Black Again</a> campaign has released a 2nd edition of MTBA hats alongside new limited-run T-shirts with design from <a href="https://mixmag.net/read/graphic-novel-mythology-drexciya-news" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://mixmag.net/read/graphic-novel-mythology-drexciya-news&source=gmail&ust=1601735450052000&usg=AFQjCNHN0VJTFs_8MDG-0kcwHZx33-oZGw">A. Qadim Haqq</a> and a new <a href="https://soundcloud.com/triple-canopy/deforrest-brown-jr-stereomodernism" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://soundcloud.com/triple-canopy/deforrest-brown-jr-stereomodernism&source=gmail&ust=1601735450052000&usg=AFQjCNHRq8bj8X-Tk00WadxC4zimE3Yv4Q">mix</a> from DeForrest Brown, Jr</em></em></p>
                                </div>
                            </div>

                                        
                                    </section>
                
                                                            <section class="feature-end">
                            <div class="feature-container feature-container--tight">
                                  <ul class="share">
    <li class="share__medium share__medium--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://mixmag.net/feature/how-the-dance-music-industry-failed-black-artists" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><span class="do">Share on</span> Facebook</a></li>
    <li class="share__medium share__medium--twitter"><a href="https://twitter.com/intent/tweet" onclick="javascript:window.open('https://twitter.com/share?text=How%20the%20Dance%20Music%20Industry%20failed%20Black%20Artists%20@Mixmag&url=https://mixmag.net/feature/how-the-dance-music-industry-failed-black-artists', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=438,width=600');return false;"><span class="do">Share on</span> Twitter</a></li>
    <li class="share__medium share__medium--copy">
      <a href="#" class="js-copy">Copy link</a>
      <div class="copier">
        <input type="text" value="https://mixmag.net/feature/how-the-dance-music-industry-failed-black-artists">
      </div>
    </li>
  </ul>

                            </div>
                        </section>
                                                </div>

                                                                                                                                                                                                    
            <a href="/feature/the-lazarusman-not-enough-interview" id="js-next">Next Page</a>
        </article>
    </div>
              <!-- EO: Main Contents -->

                    <div id="js-loading" class="loading"><img src="/assets/img/loading.gif" alt="Loading..."><br><span>Loading...</span></div>
        
				

    
        <script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"27J3kUdmzhIcGgO7zjsDUxmaKtuydTtdBSqzEfytbMoFrB4o9Ys4",after:s});})();</script>    
    <div class="dfp_1x1-ros"></div>

	<div id="addsupply"></div>
	<script>
        var aenabled = false;
        
                    abchecker = function(){
                if(aenabled) {
                    dataLayer.push({'event': 'AdBlocked - Shown'});
                } else {
                    dataLayer.push({'event': 'AdBlocked - Blocked'});
                }
            };
        
		document.write('<scr' + 'ipt type="text/javascript" src="/assets/js/ads.js"><\/scr' + 'ipt>');
		document.write('<scr' + 'ipt type="text/javascript" src="/assets/js/abchecker.js"><\/scr' + 'ipt>');
    </script>
  </body>
</html>
